Startseite
  Über...
  Archiv
  Gästebuch
  Kontakt
 

  Abonnieren
 


 

http://myblog.de/johnson77

Gratis bloggen bei
myblog.de





 
Zwei Wochen auf einmal !

Irgendwie habe ich das letztes Wochenende nicht geschafft, einen Eintrag zu schreiben. Also gibts heute mal einen Zwei- Wochen-Bericht. Vor hatte ich das schon lange aber irgendwie hatte ich nie akuten Bedarf, dann wollte ich das Geld nicht ausgeben, dann war ich mal kurz davor, zuzuschlagen, dann war mir die Platzfrage nicht klar ... kurzum: ich habe jetzt endlich mal einen Anhänger gekauft.

Nachdem im Frühjahr dann, so wie es momentan aussieht, der Hausbau beginnen könnte, muss da im Vorfeld viel hin- und hertransportiert werden. Unter anderem auch Autos und so habe ich mit einem Freund den Anhänger zusammen gekauft und ausreichend Stellplatz ist bei ihm auch vorhanden. Die perfekte Lösung !

Dann ging es natürlich beim Syncro weiter. Nachdem ich von einem Freund netterweise einen G-Kat bekommen habe, stand der Fertigstellung des Einbaus nichts mehr im Wege. Nur irgendwie wollte das alles nicht so recht klappen, das Steuergerät hat entweder immer zu fett oder zu mager angezeigt. Also musste ich mich doch tiefer  in die Materie einarbeiten und hab mal ein Multimeter an die Lambdasonde gehängt, da diese eine mögliche Fehlerquelle hätte sein können. Sie hat aber Werte geliefert wenn auch nicht immer ganz so wie gewünscht. Also habe ich mal versucht, den Vergaser einzustellen. Hat aber auch nichts geändert. Als ich kurz davor war mich zu ärgern und etwas unmotiviert in den Motorraum geschaut habe ist mir aufgefallen, dass die Schläuche am Vergaser etwas komisch verlegt waren. Ich habe mir dann mal den Anschlussplan für die Unterdruckschläuche angeschaut und festgestellt, dass da keiner so angeschlossen war wie sich das gehört. Irre ! Eigentlich hätte der Wagen gar nicht mehr laufen dürfen. Also alles neu verschlaucht und schon klappts auch mit der G-Kat Regelung. Jetzt taktet das Ventil sauber.

Somit war es Zeit für den nächsten Schritt. Nachdem es bei den momentanen Temperaturen eher länger dauert bis die Spachtelmasse trocknet und die Qualität bzw. Passform des Einschweißbleches sowie der Zustand des linken Seitenteils eher umfangreichere Zuwendung brauchen habe ich mich entschieden, die Trockenpausen für die technische Instandsetzung zu nutzen. Als erstes war der Tausch des Zahnriemens fällig. Da habe ich den Fehler gemacht und darauf vertraut, dass mir mein Teilehändler noch nie schlechte Ware geliefert hat. Das hat sich jetzt geändert, ich habe den günstigen Zahnriemenkit bestellt. Die Spannrolle war gleich hinüber und den Riemen habe ich nur dringelassen weil der verbaute Motor ein Freiläufer ist.

Hier mal noch vor dem Tausch:

   

Ich habe mal erwähnt, dass ich vor der nächsten größeren Reise einen größeren Kühler verbauen will. 40 bis 50 °C, ein vollbeladenes Auto und Passfahrten harmonieren nicht immer so extrem gut. Ich hätte das eigentlich angreifen wollen wenn die nächste Reise vor der Türe steht aber da ist mir jetzt schon ein passender Kühler zugelaufen. Ein Freund hat das mitbekommen und hatte noch einen liegen, den er nicht mehr braucht und so ist der in meinen Besitz gewandert. Nacheem ich den alten Kühler wegen des Zahnriementausches sowieso ausgebaut hatte, konnte ich genauso gut auch den größeren verbauen. Nur wenn ich den jetzt verbaue, dann muss da auch ein zweiter Lüfter rein. So einfach war das gar nicht aber mit etwas Überlegen und "Bastelei" war das kein unlösbares Problem.

Ich habe einfach aus zwei Lüftergittern eines gemacht:

Und dann auch gleich montiert und eingebaut:

Links sieht man das Relais hängen, das ich verbaut habe um den zweiten Lüfter einzuschalten sobald der Temperaturgeber auf Stufe zwei schaltet. Funktioniert einwandfrei. Nur eine Sache machr mir etwas Bauchschmerzen und zwar der geringe Abstand zwischen rechtem Lüftermotor und dem Motorblock:

Hier ist nur ein guter Zentimeter "Luft" und der Motor arbeitet ja auch ein wenig in seinen Lagern. Mal sehen ob es da bei der ersten Probefahrt nicht gleich mal zu einer Kontaktaufnahme kommt. Wegen der Nähe zum Krümmer habe ich die Leitungen noch einmal mit einem Hitzeschutz ummantelt.

Wie gesagt, das ging alles immer wieder mal zwischen Spachtel- und Schleifpausen von statten und so ist das erste Teilergebnis hinten links am Radlauf auch schon erreicht:

Nachdem der rechte Einstieg schon komplett mitlackiert wurde und auch links überall diese elendigliche RAL-Farbe hängt, habe ich hier auch gleich mal begonnen, den ganzen Sums wegzuschleifen.

Den heitigen Tag habe ich dann damit beendet, die Spritleitungen zu tauschen, die teilweise schon recht porös waren.

26.11.11 19:58
 


bisher 1 Kommentar(e)     TrackBack-URL


Michifrech (20.12.11 15:51)
Ich würde einen flach bauenden Lüfter verbauen, von Spal oder einem anderen Fahrzeug

Name:
Email:
Website:
E-Mail bei weiteren Kommentaren
Informationen speichern (Cookie)



 Smileys einfügen



Verantwortlich für die Inhalte ist der Autor. Dein kostenloses Blog bei myblog.de! Datenschutzerklärung
Werbung